รูปภาพแจ้งข่าว ทางเว็บบอร์ด openerpthailand.org ได้เปลี่ยนระบบเว็บบอร์ด ใหม่เป็น phpBB 3.1
  1. บุคคลทั่วไป จะไม่สามารถเข้าอ่านกระทู้บางบอร์ด แนะนำให้ท่าน สมัครสมาชิกคลิกตามลิงค์นี้
  2. สมาชิกใหม่ ถ้ายังไม่ได้แนะนำตัวจะไม่สามารถ ตั้งกระทู้ และ ดาวน์โหลด ไฟล์จากเว็บบอร์ดได้ ท่านจำเป็นต้องแนะนำตัวที่หมวดนี้
  3. ถ้ามีปัญหาการใช้งาน หรือ ข้อเสนอแนะใดๆ แนะนำได้ที่นี่
  4. ปุ่มรูปหัวใจใต้โพส แต่ละโพส ท่านสามารถกดเพื่อสื่อถึงคนโพสนั้นถูกใจท่าน
  5. ห้ามลง E-mail, เบอร์โทรส่วนตัว, Line id หรือข้อมูลส่วนตัวอื่นๆ เพื่อป้องกันการแอบอ้างและโฆษณาแฝง โดยสามารถติดต่อสมาชิกท่านอื่นผ่านระบบ PM ของบอร์ด
  6. ท่านสามารถปิดการแจ้งนี้ได้ ที่มุมขวาของกล่องข้อความนี้

บุคคลทั่วไปสามาเข้าสู่ระบบ ด้วย Account ของ FaceBook ได้แล้ว คลิกที่นี่ได้เลย

Load ERP ไม่ได้

Bug Report รายงานข้อผิดพลาดต่างๆ ของ OpenERP
jrug
โพสต์: 5
ลงทะเบียนเมื่อ: จันทร์ 08 ก.ย. 2014 5:38 pm

Load ERP ไม่ได้

โพสต์โดย jrug » ศุกร์ 12 ก.ย. 2014 8:25 am

1.ลง Open ERP ใน windows7
2.ติดตั้ง Module CRM,Fleet
3.ใช้งาน 2 วัน
4.หลังจากนั้นเข้า Database ไม่ได้ (ขึ้นคำว่า loading กระพริบ 2 ครั้ง แล้วเงียบไปเลย,refresh แล้วก็เหมือนเดิม) เป็น 2 วันแล้วครับ

รบกวนขอคำแนะนำด้วยครับ
คุณไม่มีสิทธิ์ดูไฟล์ที่แนบมาในกระทู้

กระทู้นี้มีโพสต์ทั้งหมด 2 โพสต์รอการเปิดอ่านจากคุณ

คุณจำเป็นต้องเป็น สมาชิกและล็อคอินเข้าสู่ระบบ ถึงจะสามารถอ่านโพสต์ที่เหลือและตอบกระทู้นี้ได้.
(คลิกปุ่มด้านล่างเพื่อ สมัครสมาชิก หรือ เข้าสู่ระบบถ้าเป็นสมาชิกอยู่แล้ว หรือ เข้าสู่ระบบด้วย Account ของ Facebook ก็ได้นะ


สมัครสมาชิก เข้าสู่ระบบ
 

ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 9 และ บุคคลทั่วไป 0 ท่าน